Oldal: 45 / 45

Re: Segítség kellene!

Elküldve: 2020 jún. 18, 03:33 pm
Szerző: toytomi
Sziasztok

Kérdésem lenne, főként E9 Liftback tulajokhoz. Küzdök beázással már egy ideje, de ebben az időben most nagyon aktuális lenne, ha tudnátok tippet adni mi okozza a problémát.

https://youtu.be/hr25A2OhSQk

A csomagtérajtó kédert már kicseréltem, ott mintha most megszűnt volna, de a háromszögablaknál nem sikerül megfejteni a probléma forrását továbbra sem.

A külső díszléc felfogató műanyagokat már szétszedtem, kipucoltam és tömítővel visszaraktam. Ez nem segített.

Várom a tippeket, mindent meghallgatok.

Re: Segítség kellene!

Elküldve: 2020 jún. 18, 05:12 pm
Szerző: zEs
Szia!

Kép

Nálam a kábelkötegnél folyt be a víz (1).
(Eltörött a tartó pöcke, lötyögött. Bár emlékeim szerint a tetőkárpitot áztatta.)

A másik tippem, hogy valamelyik karosszéria tömítés mentén jut be (2).
(Látszik, hogy nálam is meg van repedezve, bár ott éppen nem ázik.)

Az is lehet, hogy az üveg ragasztása engedett el egy ponton.

Re: Segítség kellene!

Elküldve: 2020 jún. 18, 05:36 pm
Szerző: toytomi
Köszi!
Feltétlenül megnézem :)

Re: Segítség kellene!

Elküldve: 2020 jún. 18, 10:27 pm
Szerző: cslaci105
Csak az üveg ragasztás elengedésére gondolok én is. Karosszéria átrohadása a háromszög ablaknál szerintem nem jellemző.

Re: Segítség kellene!

Elküldve: 2020 jún. 19, 10:58 am
Szerző: toytomi
Köszi, majd akkor megpróbálom kivenni és visszaragasztani!

Re: Segítség kellene!

Elküldve: 2020 júl. 10, 09:51 pm
Szerző: sugarfreehell
Sziasztok!
Nemrég vásároltam egy 2003-as 1.4 benzin Corolla E12-t. Álló helyzetben pl lámpánál, vagy elinduláskor is, villog a műszerfalon a P/S indikátor. Ha elindulok, akkor szinte azonnal eltűnik. A szervó működik rendesen, hibakód nincs. Mi lehet a probléma?

Re: Segítség kellene!

Elküldve: 2020 júl. 11, 12:45 pm
Szerző: toytomi
Ha állsz egy helyben, akkor is minden rendeltetésszerűen működik, miközben világít a lámpa?
Gyári Toyota műszerrel lett kiolvasva? Attól, hogy nem világít menet közben, még lehet tárolt hiba.

Re: Segítség kellene!

Elküldve: 2020 júl. 11, 06:03 pm
Szerző: sugarfreehell
toytomi írta:
2020 júl. 11, 12:45 pm
Ha állsz egy helyben, akkor is minden rendeltetésszerűen működik, miközben világít a lámpa?
Gyári Toyota műszerrel lett kiolvasva? Attól, hogy nem világít menet közben, még lehet tárolt hiba.
Igen, ha állok és villog a lámpa, közben is működik minden, a szervót is beleértve. Valamilyen univerzális OBD II olvasóval volt kiolvasva, az nem talált tárolt hibát.

Re: Segítség kellene!

Elküldve: 2020 júl. 11, 10:03 pm
Szerző: toytomi
Én első körben kiolvastatnám olyannal, akinek van gyári műszere.
Nem értek ezekhez a fajta szervókhoz, de valami végállás érzékelő hiba is lehet szerintem. Vagy még kontakt hiba, azzal kezdeném először.

Re: Segítség kellene!

Elküldve: 2020 júl. 23, 08:21 pm
Szerző: dieselsuxx
Sziasztok!
Kívülről tudja valaki, hogy a következő motorok verzérműlánca egyezik-e?

2zr-fae
2zr-fxe
2zr-fe

Ugyanaz a blokk, csak a veztengelyeknél ill afölött van eltérés. 2zr-fae-hez keresek vezérlést, de remélem, hogy mondjuk egy olcsóbb ebayes vezérlés szett is megteszi, ha a vvti kerekeket külön veszem meg.
Gyári számok minden esetre nem stimmelnek, de attól még egyezhet maga a lánc.

Köszi,
Csabi

Re: Segítség kellene!

Elküldve: 2020 aug. 04, 10:02 am
Szerző: dieselsuxx
dieselsuxx írta:
2020 júl. 23, 08:21 pm
Sziasztok!
Kívülről tudja valaki, hogy a következő motorok verzérműlánca egyezik-e?

2zr-fae
2zr-fxe
2zr-fe

Ugyanaz a blokk, csak a veztengelyeknél ill afölött van eltérés. 2zr-fae-hez keresek vezérlést, de remélem, hogy mondjuk egy olcsóbb ebayes vezérlés szett is megteszi, ha a vvti kerekeket külön veszem meg.
Gyári számok minden esetre nem stimmelnek, de attól még egyezhet maga a lánc.

Köszi,
Csabi
okulásul az utókornak:

2zr-fae lánc: 13506-37040, 134 szem
2zr-fxe lánc: 13506-37010, 140 szem